Jernbane.net

Velkommen! Logg Inn Opprett en ny profil

Avansert
Støtt oss
DE100 G12 oppstart og kjøring videoklipp!
Mads Skoland
13. August 2008, kl. 20:06
Vi hadde egentlig bare tenkt oss en tur til Kirkenes for "å kike litt" på jernbaneanlegget og rundt om kring i Passvikdalen. Jeg var med som "kjentmann" ettersom jeg har vært i militæret der oppe, og vært litt rundt for 5 år siden. Vi var selvfølgelig interessert i å få se på jernbanemateriellet som står i Kirkenes og selvfølgelig Sør-Varanger museum sitt diesellok av type G12, DE100. Vi tok kontakt med Ørjan Jerijervi, for å høre om det var mulig å få komme på nært hold for å ta noen bilder... Det viste seg jo at han dreiv på å laddet batteriene på maskinen, og svært gjerne ville ha den i gang, ettersom det var 4 år siden sist! Vi hjalp til med litt feilsøking, og gikk over hele maskinen. En GM-diesel skuffer ikke, og maskinen fyra opp på første forsøk! :-) Maskinmessig så loket veldig bra ut, motoren gikk meget pent, og det var ingen lekasjer på motoren. Motoren gikk lenge på tomgang før vi prøvde å magnetisere hovedgeneratoren, og se om kjørekontrolleren og det elektriske fungerte. Ut av det lille vi fikk prøvekjørt, virket alt som det skulle! Vi testet dog ikke motstandsbremsen... Håper det ikke tar 4 år før neste oppstart, maskinen er så bra at den burdte startes regelmessig!

videoklipp av oppstart og kjøring finnes på youtube:

[www.youtube.com]

Her er et bilde av oss som var på "ferie" i Kirkenes :-) En stor takk til Ørjan Jerijervi, for at vi fikk lov til å være med på dette! Det var drittøft!! :-D


Om du vil delta aktivt, se bilder i fullformat, kommentere bilder, og skrive i våre Postvogner logger du inn.
Som registrert og aktiv deltaker får du det aller beste av jernbane.net

En glad gjeng samlet forran DE100 i Kirkenes!

Fotograf:
Mads Skoland

EXIF-data:
Canon, Canon EOS 400D DIGITAL
  -    -  f/5.6  -  ISO 400

Plassering i gallerierne:
Norge > Norge: Diesellokomotiver > EMD G12 Sydvaranger Jernbane > EMD G12 DE100





DE100 G12 oppstart og kjøring videoklipp!
Mads Skoland (436)
13. August 2008, kl. 20:06
RE: DE100 G12 oppstart og kjøring videoklipp!
Anonym bruker (130)
14. August 2008, kl. 01:19
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube)
Anonym bruker (148)
14. August 2008, kl. 04:08
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube)
Jon-Andreas Sognnæs (126)
14. August 2008, kl. 09:53
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube)
Anonym bruker (71)
14. August 2008, kl. 13:17
RE: DE100 G12 oppstart og kjøring videoklipp!
Laurenz Edelman (68)
14. August 2008, kl. 09:44
RE: DE100 G12 oppstart og kjøring videoklipp!
Arne Lie (96)
14. August 2008, kl. 13:03
RE: DE100 G12 oppstart og kjøring videoklipp!
Alf Saxlund (241)
14. August 2008, kl. 13:39
RE: DE100 G12 oppstart og kjøring videoklipp!
Anonym bruker (100)
14. August 2008, kl. 13:39
RE: DE100 G12 oppstart og kjøring videoklipp!
Alf Saxlund (87)
14. August 2008, kl. 14:41
RE: DE100 G12 oppstart og kjøring videoklipp!
Egil Sandal (70)
14. August 2008, kl. 16:11
13. August 2008, kl. 20:06
Vi hadde egentlig bare tenkt oss en tur til Kirkenes for "å kike litt" på jernbaneanlegget og rundt om kring i Passvikdalen. Jeg var med som "kjentmann" ettersom jeg har vært i militæret der oppe, og vært litt rundt for 5 år siden. Vi var selvfølgelig interessert i å få se på jernbanemateriellet som står i Kirkenes og selvfølgelig Sør-Varanger museum sitt diesellok av type G12, DE100. Vi tok kontakt med Ørjan Jerijervi, for å høre om det var mulig å få komme på nært hold for å ta noen bilder... Det viste seg jo at han dreiv på å laddet batteriene på maskinen, og svært gjerne ville ha den i gang, ettersom det var 4 år siden sist! Vi hjalp til med litt feilsøking, og gikk over hele maskinen. En GM-diesel skuffer ikke, og maskinen fyra opp på første forsøk! :-) Maskinmessig så loket veldig bra ut, motoren gikk meget pent, og det var ingen lekasjer på motoren. Motoren gikk lenge på tomgang før vi prøvde å magnetisere hovedgeneratoren, og se om kjørekontrolleren og det elektriske fungerte. Ut av det lille vi fikk prøvekjørt, virket alt som det skulle! Vi testet dog ikke motstandsbremsen... Håper det ikke tar 4 år før neste oppstart, maskinen er så bra at den burdte startes regelmessig!

videoklipp av oppstart og kjøring finnes på youtube:

[www.youtube.com]

Her er et bilde av oss som var på "ferie" i Kirkenes :-) En stor takk til Ørjan Jerijervi, for at vi fikk lov til å være med på dette! Det var drittøft!! :-D


Om du vil delta aktivt, se bilder i fullformat, kommentere bilder, og skrive i våre Postvogner logger du inn.
Som registrert og aktiv deltaker får du det aller beste av jernbane.net

En glad gjeng samlet forran DE100 i Kirkenes!

Fotograf:
Mads Skoland

EXIF-data:
Canon, Canon EOS 400D DIGITAL
  -    -  f/5.6  -  ISO 400

Plassering i gallerierne:
Norge > Norge: Diesellokomotiver > EMD G12 Sydvaranger Jernbane > EMD G12 DE100





Emne Forfatter Vist Lagt inn
DE100 G12 oppstart og kjøring videoklipp! Mads Skoland 436 13. August 2008, kl. 20:06
RE: DE100 G12 oppstart og kjøring videoklipp! Anonym bruker 130 14. August 2008, kl. 01:19
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube) Anonym bruker 148 14. August 2008, kl. 04:08
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube) Jon-Andreas Sognnæs 126 14. August 2008, kl. 09:53
RE: DE100 G12 oppstart og kjøring videoklipp! (mer Youtube) Anonym bruker 71 14. August 2008, kl. 13:17
RE: DE100 G12 oppstart og kjøring videoklipp! Laurenz Edelman 68 14. August 2008, kl. 09:44
RE: DE100 G12 oppstart og kjøring videoklipp! Arne Lie 96 14. August 2008, kl. 13:03
RE: DE100 G12 oppstart og kjøring videoklipp! Alf Saxlund 241 14. August 2008, kl. 13:39
RE: DE100 G12 oppstart og kjøring videoklipp! Anonym bruker 100 14. August 2008, kl. 13:39
RE: DE100 G12 oppstart og kjøring videoklipp! Alf Saxlund 87 14. August 2008, kl. 14:41
RE: DE100 G12 oppstart og kjøring videoklipp! Egil Sandal 70 14. August 2008, kl. 16:11







Beklager, bare registrerte brukere kan opprette innlegg i dette forumet.

Klikk her for å logge inn